什么股票适用多空线指标(通达信多空线指标公式)

大家好,分享一个通达信多空线指标

B1:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;

B2:=(MA(C,13)+MA(C,26)+MA(C,52)+MA(C,104))/4;

DF:=B1-B2;

DA:=EMA(DF,70);

V1:=(DF-DA)*2;

STICKLINE(V1 >= REF(V1,1),V1,REF(V1,1),5,1),COLORRED;

STICKLINE(V1 < REF(V1,1),V1,REF(V1,1),5,1),COLORFF9900;

V2:=EMA(EMA(V1,3),35),COLOR00FF00;

STICKLINE(V2 >= REF(V2,1),V2,REF(V2,1),8,1),COLORWHITE;

STICKLINE(V2 < REF(V2,1),V2,REF(V2,1),8,1),COLOR00FF00;

0,COLORFFA2AF;

什么股票适用多空线指标

未经允许不得转载:原子财经网 » 什么股票适用多空线指标(通达信多空线指标公式)

赞 (0) 打赏

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏